خطای this version of the rendering library is more recent than your version os adt pl

تعرفه تبلیغات در سایت
عنوان عکس
عنوان عکس
عنوان عکس
عنوان عکس
عنوان عکس

آرشیو مطالب

جستجوگر

یافته ها در جستجو

    امکانات وب

    برچسب ها


    Registered

    t-51
    توسعه دهنده تازه وارد

    سپاس ها 0
    سپاس شده 0 بار در 0 ارسال

    ارسال: #1
    Exclamation خطای this version of the rendering library is more recent than your version os adt pl - امروز, 08:19 PM

    سلام دوستان من تازه وارد آگه جای اشتباهی مطرح کردم ببخشید من با اکلیپس برا برنامه نویسی آندروید کار میکنم متاسفانه در محیط گرافیکی آون این خطا رو میده 
    this version of the rendering library is more recent than your version os adt plug-in.please update adt plug-in
    کسی راه حلی ندارد.

    نقل قول این ارسال در یک پاسخ

    نویسنده : کاوه محمدزادگان بازدید : 15 تاريخ : سه شنبه 20 مهر 1395 ساعت: 11:42
    برچسب‌ها :

    خبرنامه

    عضویت

    نام کاربري :
    رمز عبور :